这个systemd 问题怎么办

Ansible Failed! ==>
changed=false
msg: Current systemd version is 219-42.el7 (below 219-52.el7), there are some memory bugs. Refer to https://access.redhat.com/discussions/3536621

报错信息里提示 systemd 版本太低校验不通过,麻烦升级下 systemd 版本再试下。