安装DM-ansible报错

安装DM-ansible报错,依赖无法安装

与此问题类似,麻烦先重新安装 pip 包试试,多谢。